AWS Polly

eelDev - 2020/10/16

Use Amazon Polly (Text-To-Speech) Inside Unreal Engine 4

  • サポートされたプラットフォーム
  • サポートされたエンジンバージョン
    4.24 - 4.27
  • ダウンロードのタイプ
    エンジン プラグイン
    この製品には、コード プラグインが含まれており、ビルド済みのバイナリと Unreal Engine に統合される全ソースコードが完備されています。任意のエンジン バージョンにインストールし、プロジェクト毎に有効化することが可能です。

この製品についてレビューを書いたカスタマーはまだいません。